Radio Toolbox is working and logging but.....

Ask questions, request features, or just complement us about our software and services.
Post Reply
mygeneration
Posts: 5
Joined: Thu Nov 07, 2019 3:44 am

Radio Toolbox is working and logging but.....

Post by mygeneration » Tue Mar 10, 2020 3:50 pm

Visiting the online log web interface gets me this -

Image

Howlin143
Posts: 1
Joined: Sun Feb 16, 2020 10:03 pm

Re: Radio Toolbox is working and logging but.....

Post by Howlin143 » Fri Mar 13, 2020 7:23 pm

me too

geteel
Posts: 8
Joined: Wed Sep 21, 2016 4:20 am

Re: Radio Toolbox is working and logging but.....

Post by geteel » Sat Mar 14, 2020 8:04 pm

Same here! Please help!

dejavube
Posts: 1
Joined: Sun Sep 03, 2017 1:55 pm

Re: Radio Toolbox is working and logging but.....

Post by dejavube » Mon Mar 16, 2020 2:34 pm

Indeed, same here... Hope this can be fixed.

User avatar
Madlostsoul
Stream Host
Posts: 1
Joined: Wed Feb 08, 2012 4:54 am
Location: Gotha
Contact:

Re: Radio Toolbox is working and logging but.....

Post by Madlostsoul » Tue Mar 17, 2020 3:05 am

It's the same here. Logging seems to be working. Otherwise the same message.
Geboren in einer stürmisch verschneiten Nacht im April des Jahres 1972 und niemals erwachsen geworden…

User avatar
Max
Posts: 132
Joined: Fri Oct 21, 2011 1:39 am

Re: Radio Toolbox is working and logging but.....

Post by Max » Fri Mar 20, 2020 5:19 am

I'll be looking into it this weekend.

mygeneration
Posts: 5
Joined: Thu Nov 07, 2019 3:44 am

Re: Radio Toolbox is working and logging but.....

Post by mygeneration » Sun Mar 29, 2020 5:46 am

Thanks!

geteel
Posts: 8
Joined: Wed Sep 21, 2016 4:20 am

Re: Radio Toolbox is working and logging but.....

Post by geteel » Thu Apr 02, 2020 10:10 am

So what did you find out??? The problem is getting worse.

Post Reply